Categories
Security

WordPress

WordPressAn exploit has been released for all current versions of WordPress including WordPress

http://feedproxy.google.com/~r/BlogSecurity/~3/wEe8UNvOzc0/wordpress-2-8-3-reset-admin-password-vulnerability